<!doctype html>
      <html class="single">
        <head>
          <title data-react-helmet="true">Stealing Four Cars in One Day</title>
          <meta data-react-helmet="true" http-equiv="Content-Type" content="text/html;charset=UTF-8"/><meta data-react-helmet="true" charset="UTF-8"/><meta data-react-helmet="true" name="description" content="Stealing four cars in one day"/><meta data-react-helmet="true" property="fb:app_id" content="719705141556573"/><meta data-react-helmet="true" property="fb:admins" content="100002025987268"/><meta data-react-helmet="true" property="og:title" content="Stealing Four Cars in One Day"/><meta data-react-helmet="true" property="og:description" content="Stealing four cars in one day"/><meta data-react-helmet="true" property="og:url" content="http://wupe.com/stealing-four-cars-in-one-day/"/><meta data-react-helmet="true" property="og:site_name" content="WUPE"/><meta data-react-helmet="true" property="og:type" content="blog"/><meta data-react-helmet="true" property="og:image" content="http://wupe.com/files/2017/11/Police-car.jpg?w=600&amp;h=0&amp;zc=1&amp;s=0&amp;a=t&amp;q=89"/><meta data-react-helmet="true" name="twitter:card" content="summary_large_image"/><meta data-react-helmet="true" name="twitter:site" content="@wupefm"/><meta data-react-helmet="true" name="sailthru.description" content="Stealing four cars in one day"/><meta data-react-helmet="true" name="sailthru.date" content="2017-11-17 14:43:25"/><meta data-react-helmet="true" name="sailthru.title" content="Stealing Four Cars in One Day"/><meta data-react-helmet="true" name="sailthru.tags" content="tsmsite-wupe, tsmmarket-townsquaremedia, tsmtype-local, cheshire, police, stolen-cars, local-news"/><meta data-react-helmet="true" name="sailthru.author" content="toddlee"/><meta data-react-helmet="true" name="sailthru.image.full" content="http://wupe.com/files/2017/11/Police-car.jpg"/><meta data-react-helmet="true" name="sailthru.image.thumb" content="http://wupe.com/files/2017/11/Police-car.jpg"/><meta data-react-helmet="true" name="google-site-verification" content="mQiiA1Tih4DRu-M8fTVc-66t-ILUPEaJVxwqMIkQ-6c"/><meta data-react-helmet="true" property="fb:pages" content="154721887882530"/><meta data-react-helmet="true" http-equiv="Content-Type" content="text/html;charset=UTF-8"/><meta data-react-helmet="true" name="viewport" content="width=1286, initial-scale=1.0"/>
          <link data-react-helmet="true" id="design-fav" rel="shortcut icon" href="http://replicate.production.townsquareblogs.com/files/2013/11/favicon.ico"/><link data-react-helmet="true" rel="profile" href="http://gmpg.org/xfn/11"/><link data-react-helmet="true" rel="canonical" href="http://wupe.com/stealing-four-cars-in-one-day/"/>
          <link href="http://fonts.googleapis.com/css?family=Droid+Serif:400,700,400italic,700italic|Roboto:400,400italic,500,500italic,700,300italic,300|Roboto+Condensed:300,400,700" rel="stylesheet" type="text/css" />
          <link href="/styles/base.css?ver=12c50ca01c498a1d36b2d013ffb1d041acfc5080&mver=18" rel="stylesheet" type="text/css" />
          
        <script type="text/javascript">
          window.TSM = window.TSM || {};
          window.TSM.abgroup = "A";
          window.TSM.cadata = {"activeDomain":"wupe.com","blogId":919,"method":"get_single","postId":6231,"postType":"post","postDateGmt":"2017-11-17 19:43:25.000+0000"};
          window.TSM.startload = new Date().getTime();
        </script>
          <script>
    (function () {
      function getCookie(name) {
        var value = "; " + document.cookie;
        var parts = value.split("; " + name + "=");
        if (parts.length == 2) return parts.pop().split(";").shift();
      }
      function updateCookie(name, value, expireDays) {
        let d = new Date();
        d.setTime(d.getTime() + (60*60*24*expireDays*1000));
        var expires = "expires="+ d.toUTCString();
        document.cookie = name + "=" + value + ";" + expires + ";path=/";
      }
      window.TSM = window.TSM || {};
      if (window.TSM.abgroup) {
        updateCookie("abgroup", window.TSM.abgroup, 90);
      }

      var xhr = new XMLHttpRequest();
      xhr.open("POST", "/rest/carbon/api/cogitoergosum", true);
      var cogitoergosum = getCookie("cogitoergosum");
      var abgroup = getCookie("abgroup");
      if (cogitoergosum) {
        window.TSM.cogitoergosum = JSON.parse( atob( decodeURIComponent( cogitoergosum ) ) );
      }
      xhr.onreadystatechange = function() {//Call a function when the state changes.
        if(xhr.readyState == XMLHttpRequest.DONE && xhr.status == 200) {
          if (xhr.response) {
            var result = JSON.parse(xhr.response);
            if (result && result.result) {
              if (result.result.cookie) {
                window.TSM.cogitoergosum = JSON.parse( atob( result.result.cookie ) );
              }
              if (result.result.credentials) {
                window.TSM.credentials = JSON.parse( atob( result.result.credentials ) );
              }
              // console.log("cogitoergosum xhr", window.TSM.cogitoergosum);
            }
          }
        }
      };
      xhr.setRequestHeader("Content-type", "application/json");
      var cadata = window.TSM.cadata || {};
      cadata.experimentGroup = window.TSM.abgroup;
      cadata.viewType = "standard";
      cadata.timespent = new Date().getTime() - window.TSM.startload;
      var referrer = document.referrer;
      var sendData = {
        type: "pageview",
        referrer: referrer,
        url: document.location.href,
        queryParam: document.location.queryParam,
        pageData: cadata,
        scrollPageIndex: 0
      };
      xhr.send(JSON.stringify(sendData));
    }());
  </script>
          <script>
            (function(w){
              w.ga=w.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;
              var gaInitData = {"hitType":"pageview","dimension1":"toddlee","dimension2":"local-news","dimension3":"cheshire,police,stolen-cars","dimension4":"post","dimension5":"Fri Nov 17 2017","dimension6":"14:43","dimension7":"standard","dimension8":"1258","dimension9":"A","dimension10":"no"};
ga( "create", {
          trackingId:"UA-106116771-2",
          name: "primary",
          allowAnchor: false
        });
        ga( "primary.require", "displayfeatures" );
        ga( "primary.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "primary" ] = {gaid:"UA-106116771-2"};
ga( "create", {
          trackingId:"UA-106116771-1",
          name: "UA1061167711",
          allowAnchor: false
        });
        ga( "UA1061167711.require", "displayfeatures" );
        ga( "UA1061167711.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "UA1061167711" ] = {gaid:"UA-106116771-1"};
ga( "create", {
          trackingId:"UA-45260060-2",
          name: "UA452600602",
          allowAnchor: false
        });
        ga( "UA452600602.require", "displayfeatures" );
        ga( "UA452600602.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "UA452600602" ] = {gaid:"UA-45260060-2"};
ga( "create", {
          trackingId:"UA-28825804-3",
          name: "UA288258043",
          allowAnchor: false
        });
        ga( "UA288258043.require", "displayfeatures" );
        ga( "UA288258043.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "UA288258043" ] = {gaid:"UA-28825804-3"};
ga( "create", {
          trackingId:"UA-19109753-1",
          name: "UA191097531",
          allowAnchor: false
        });
        ga( "UA191097531.require", "displayfeatures" );
        ga( "UA191097531.send", gaInitData );
        window.TSM = window.TSM || {};
        window.TSM.trackersByNameAll = window.TSM.trackersByNameAll || {};
        window.TSM.trackersByNameAll[ "UA191097531" ] = {gaid:"UA-19109753-1"};
            })(window);
          </script>
          <script async src="https://www.google-analytics.com/analytics.js"></script>
          <script>(function(w){
      w.dataLayer = [{"title":"Stealing Four Cars in One Day","callsign":"WUPEFM","market":"Berkshire","sitetype":"Local","siteClassification":"Local","state":"MA","genre":{"0":"classic-hits"},"pageType":"post","tags":"cheshire,police,stolen-cars","categories":"local-news","mediaType":"none"}];
      w.dataLayer[0].referer = document.referrer;w.dataLayer[0].curatedReferer = document.referrer.replace( /https?:\/\//, "" );w.dataLayer[0].dayOfWeek = function(n){return n.toLocaleString("en-US",{weekday:"long"})}(new Date);w.dataLayer[0].periodOfDay = function(n,t,i){t=n.getHours(),i=n.getMinutes(),i<10&&(i="0"+i);var r=parseInt(t+""+i);return r>=0&&r<600?"Overnight":r>=600&&r<1e3?"Morning Drive":r>=1e3&&r<1500?"Midday":r>=1500&&r<1900?"Afternoon Drive":r>=1900&&r<2400?"Evening":void 0}(new Date);
    })(window);</script>
          
          <script type="text/javascript" src="//mtrx.go.sonobi.com/morpheus.townsquaremedia.local.1594.js"></script>
<script async="async" src="https://www.googletagservices.com/tag/js/gpt.js"></script>
        <script>
        var googletag = googletag || {};
        googletag.cmd = googletag.cmd || [];
        </script>
<script>window.pbjs=window.pbjs||{};window.pbjs.que=window.pbjs.que||[];</script><script src="http://production.townsquareblogs.com/wp-content/uploads/static/prebid/carbon/pb.js?domain=wupe.com"></script>
<script>
        window.TSM = window.TSM || {}; window.TSM.adSlots = window.TSM.adSlots || {};window.TSM.adLog = window.TSM.adLog || {};
        googletag.cmd.push(function(){
googletag.pubads().disableInitialLoad();
googletag.pubads().setTargeting( "catid", ["local-news"] );
googletag.pubads().setTargeting( "tags", ["cheshire","police","stolen-cars"] );
googletag.pubads().setTargeting( "id", "stealing-four-cars-in-one-day" );
googletag.pubads().setTargeting( "author", "toddlee" );
googletag.pubads().setTargeting( "kw", ["toddlee","stealing-four-cars-in-one-day","local-news","cheshire","police","stolen-cars","pagetype-post"] );
googletag.pubads().setTargeting( "genre", ["classic-hits"] );
googletag.pubads().setTargeting( "device", "web" );
if( window.TSM.adSlots["tsm-ad-300a"] === undefined ){
window.TSM.adSlots["tsm-ad-300a"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[300,250],[300,600]], "tsm-ad-300a" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "300a" );
}
if( window.TSM.adSlots["tsm-ad-970a"] === undefined ){
window.TSM.adSlots["tsm-ad-970a"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[970,90]], "tsm-ad-970a" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "970a" );
}
if( window.TSM.adSlots["tsm-ad-maintop-300a"] === undefined ){
window.TSM.adSlots["tsm-ad-maintop-300a"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[300,250]], "tsm-ad-maintop-300a" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "300a" );
}
if( window.TSM.adSlots["tsm-ad-listenlive-300a"] === undefined ){
window.TSM.adSlots["tsm-ad-listenlive-300a"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[300,250]], "tsm-ad-listenlive-300a" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "300a" );
}
if( window.TSM.adSlots["tsm-ad-300b"] === undefined ){
window.TSM.adSlots["tsm-ad-300b"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[300,250],[300,600]], "tsm-ad-300b" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "300b,300d" );
}
if( window.TSM.adSlots["tsm-ad-300c"] === undefined ){
window.TSM.adSlots["tsm-ad-300c"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[300,250],[300,600]], "tsm-ad-300c" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "300c" );
}
if( window.TSM.adSlots["tsm-ad-728a"] === undefined ){
window.TSM.adSlots["tsm-ad-728a"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[728,90],[970,90],[970,250]], "tsm-ad-728a" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "728a" );
}
if( window.TSM.adSlots["tsm-ad-728b"] === undefined ){
window.TSM.adSlots["tsm-ad-728b"] = googletag.defineSlot( "8328825/local/Berkshire/WUPE/post", [[728,90]], "tsm-ad-728b" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "728b" );
}
if( window.TSM.adSlots["tsm-ad-oop"] === undefined ){
window.TSM.adSlots["tsm-ad-oop"] = googletag.defineOutOfPageSlot( "8328825/local/Berkshire/WUPE/post", "tsm-ad-oop" ).
              addService(googletag.pubads()).
              setTargeting( "pos", "oop" );
}
 googletag.pubads().collapseEmptyDivs();
        googletag.enableServices();
      });
      </script>
          <script defer src="https://apis.google.com/js/platform.js"></script>
      <script>window.twttr = (function(d, s, id) {
      var js, fjs = d.getElementsByTagName(s)[0],
        t = window.twttr || {};
      if (d.getElementById(id)) return t;
      js = d.createElement(s);
      js.id = id;
      js.src = "https://platform.twitter.com/widgets.js";
      fjs.parentNode.insertBefore(js, fjs);
      t._e = [];
      t.ready = function(f) {
        t._e.push(f);
      };
      return t;
    }(document, "script", "twitter-wjs"));</script>
    <script async defer src="http://platform.instagram.com/en_US/embeds.js"></script>
    <script defer type="text/javascript" src="//www.zergnet.com/zerg-inf-multi.js"></script>
        </head>
        <body>
          <div id="fb-root"></div>
          <div id="app"><div data-reactroot="" data-reactid="1" data-react-checksum="1722610553"><!-- react-empty: 2 --><div id="container" class="" data-reactid="3"><section class="top-components" data-reactid="4"></section><div id="top-not-ads" class="" data-reactid="5"><div class="blingbar box" style="height:auto;left:0px;" data-reactid="6"><div class="tsm-ad tsm-ad-728" data-reactid="7"><div id="tsm-ad-728a" data-reactid="8"><!-- dynamic ad --></div></div></div><div id="tsm-ad-1x1-container" data-reactid="9"><div class="tsm-ad tsm-ad-oop" data-reactid="10"><div id="tsm-ad-oop" data-reactid="11"><!-- dynamic ad --></div></div></div></div><div class="container-inner" data-reactid="12"><div id="site-menu-wrapper" class="" data-reactid="13"><a class="logo" href="/" itemprop="logo url" alt="WUPE" title="WUPE" data-reactid="14"><img src="http://wupe.production.townsquareblogs.com/files/2017/09/wupe-logo.png" alt="WUPE" title="WUPE" data-reactid="15"/></a><div class="site-menu-right" data-reactid="16"><div class="showticker-container" id="show-ticker" data-reactid="17"><div class="slider showticker-items" data-reactid="18"><div class="sizer" data-reactid="19"></div><div class="mover fade" data-reactid="20"><div id="promotion-2" class="stationtagline-container showticker-item" data-reactid="21"><div class="content" data-reactid="22"><p class="info" data-reactid="23">The Berkshires' Classic Hits Station</p></div></div></div></div><a class="listen-live-cto cto" href="/listen-live/" data-reactid="24"><span class="icon-play2" data-reactid="25"></span><span class="cto-title" data-reactid="26">Listen Now</span></a><a class="sign-in-out" href="/#auth-start" title="" data-reactid="27"></a></div><nav id="site-menu" data-reactid="28"><div class="wrapper" data-reactid="29"><span class="icon-base icon-menu select-none" data-reactid="30"></span><ul class="links" data-reactid="31"><li class="hassub" data-reactid="32"><a href="/" data-reactid="33">Home</a></li><li class="hassub" data-reactid="34"><a href="/djs" data-reactid="35">On-Air</a><ul class="links submenu" data-reactid="36"><li class="hassub" data-reactid="37"><a href="/djs" data-reactid="38">All DJs</a></li><li class="hassub" data-reactid="39"><a href="/shows" data-reactid="40">Shows</a></li></ul></li><li class="hassub" data-reactid="41"><a href="/listen-live" data-reactid="42">Listen</a><ul class="links submenu" data-reactid="43"><li class="hassub" data-reactid="44"><a href="/listen-live" data-reactid="45">Listen Live</a></li><li class="hassub" data-reactid="46"><a href="/mobile" data-reactid="47">Mobile App</a></li></ul></li><li class="hassub" data-reactid="48"><a href="/playlist" data-reactid="49">Playlist</a><ul class="links submenu" data-reactid="50"><li class="hassub" data-reactid="51"><a href="/playlist" data-reactid="52">Month Playlist</a></li><li class="hassub" data-reactid="53"><a href="/playlist" data-reactid="54">Recently Played</a></li></ul></li><li class="hassub" data-reactid="55"><a href="/events" data-reactid="56">Events</a><ul class="links submenu" data-reactid="57"><li class="hassub" data-reactid="58"><a href="/events" data-reactid="59">Calendar</a></li></ul></li><li class="hassub" data-reactid="60"><a href="/vip" data-reactid="61">VIP</a><ul class="links submenu" data-reactid="62"><li class="hassub" data-reactid="63"><a href="/vip/get-points" data-reactid="64">Contests</a></li><li class="hassub" data-reactid="65"><a href="/vip/trivia" data-reactid="66">Trivia</a></li><li class="hassub" data-reactid="67"><a href="/registration" data-reactid="68">Join Now</a></li></ul></li><li class="hassub" data-reactid="69"><a href="/help" data-reactid="70">Contact Us</a><ul class="links submenu" data-reactid="71"><li class="hassub" data-reactid="72"><a href="/help" data-reactid="73">Help &amp; Contact Info</a></li><li class="hassub" data-reactid="74"><a href="/feedback" data-reactid="75">Send Feedback</a></li><li class="hassub" data-reactid="76"><a href="/advertise" data-reactid="77">Advertise</a></li></ul></li><li class="hidden-menu hassub hide" data-reactid="78"><a class="more-icon" href="#" data-reactid="79">More</a><ul class="links submenu" data-reactid="80"><li class="hassub hide" data-reactid="81"><a href="/" data-reactid="82">Home</a></li><li class="hassub hide" data-reactid="83"><a href="/djs" data-reactid="84">On-Air</a><ul class="links submenu" data-reactid="85"><li class="hassub" data-reactid="86"><a href="/djs" data-reactid="87">All DJs</a></li><li class="hassub" data-reactid="88"><a href="/shows" data-reactid="89">Shows</a></li></ul></li><li class="hassub hide" data-reactid="90"><a href="/listen-live" data-reactid="91">Listen</a><ul class="links submenu" data-reactid="92"><li class="hassub" data-reactid="93"><a href="/listen-live" data-reactid="94">Listen Live</a></li><li class="hassub" data-reactid="95"><a href="/mobile" data-reactid="96">Mobile App</a></li></ul></li><li class="hassub hide" data-reactid="97"><a href="/playlist" data-reactid="98">Playlist</a><ul class="links submenu" data-reactid="99"><li class="hassub" data-reactid="100"><a href="/playlist" data-reactid="101">Month Playlist</a></li><li class="hassub" data-reactid="102"><a href="/playlist" data-reactid="103">Recently Played</a></li></ul></li><li class="hassub hide" data-reactid="104"><a href="/events" data-reactid="105">Events</a><ul class="links submenu" data-reactid="106"><li class="hassub" data-reactid="107"><a href="/events" data-reactid="108">Calendar</a></li></ul></li><li class="hassub hide" data-reactid="109"><a href="/vip" data-reactid="110">VIP</a><ul class="links submenu" data-reactid="111"><li class="hassub" data-reactid="112"><a href="/vip/get-points" data-reactid="113">Contests</a></li><li class="hassub" data-reactid="114"><a href="/vip/trivia" data-reactid="115">Trivia</a></li><li class="hassub" data-reactid="116"><a href="/registration" data-reactid="117">Join Now</a></li></ul></li><li class="hassub hide" data-reactid="118"><a href="/help" data-reactid="119">Contact Us</a><ul class="links submenu" data-reactid="120"><li class="hassub" data-reactid="121"><a href="/help" data-reactid="122">Help &amp; Contact Info</a></li><li class="hassub" data-reactid="123"><a href="/feedback" data-reactid="124">Send Feedback</a></li><li class="hassub" data-reactid="125"><a href="/advertise" data-reactid="126">Advertise</a></li></ul></li></ul></li></ul><div class="site-menu-right" data-reactid="127"><ul class="social-links" data-reactid="128"><!-- react-text: 129 --><!-- /react-text --><li class="social" data-reactid="130"><a class="share-link facebook" href="http://www.facebook.com/wupefm" target="_blank" data-social="facebook" data-reactid="131"><span class="icon-base icon-facebook" data-reactid="132"></span></a></li><li class="social" data-reactid="133"><a class="share-link twitter" href="https://twitter.com/wupefm" target="_blank" data-social="twitter" data-reactid="134"><span class="icon-base icon-twitter" data-reactid="135"></span></a></li><ul class="social-subscriptions" data-reactid="136"><!-- react-text: 137 --><!-- /react-text --><li class="sub-facebook" data-reactid="138"></li><li class="sub-twitter" data-reactid="139"></li></ul></ul><div id="search-form" class="" data-reactid="140"><div class="form-wrap" data-reactid="141"><form data-reactid="142"><input type="text" name="searchInput" value="" class="search-input" placeholder="Search" data-reactid="143"/><input type="submit" class="search-submit" disabled="" value="SEARCH" data-reactid="144"/></form></div><div class="icon-base icon-search" data-reactid="145"></div></div></div><div class="site-screen select-none" data-reactid="146"></div></div></nav></div><ul class="promo-links" data-reactid="147"><li data-reactid="148"><span data-reactid="149">Trending:</span></li><li data-reactid="150"><a title="Audio" href="/category/audio/" data-reactid="151">Audio</a></li><li data-reactid="152"><a title="Concerts" href="/category/concerts/" data-reactid="153">Concerts</a></li><li data-reactid="154"><a title="Contests" href="/category/contests/" data-reactid="155">Contests</a></li><li data-reactid="156"><a title="Radio Auction" href="/get-ready-for-the-great-radio-auction-november-10th-11th/" data-reactid="157">Radio Auction</a></li></ul></div><div class="tsm-ad tsm-ad-nav-970" data-reactid="158"><div id="tsm-ad-970a" data-reactid="159"><!-- dynamic ad --></div></div><div class="site-content clearfix" data-reactid="160"><div class="main-content" data-reactid="161"><div class="wrapper post-wrapper" data-reactid="162"><div class="post clearfix" data-reactid="163"><div class="entry" data-reactid="164"><article id="post-6231" data-location="/stealing-four-cars-in-one-day/" data-index="0" data-reactid="165"><div class="page-header" data-reactid="166"><div class="content-header show-ui front" id="content-header-6231" data-reactid="167"><div class="internal-header outgrow  " style="max-height:0px;" data-reactid="168"></div><div class="content-header-header" data-reactid="169"><div class="react-parallax " data-reactid="170"><div class="react-parallax-background-children" data-bottom-top="transform:translate3d(0,-20%,0);" data-top-bottom="transform:translate3d(0,20%,0);" data-reactid="171"><figure class="frameme img-tag frame-loaded" data-reactid="172"><div class="theframe" data-image="http://wupe.com/files/2017/11/Police-car.jpg" rel="" title="" style="background-image:url(&quot;http://wupe.com/files/2017/11/Police-car.jpg?w=980&amp;q=75&quot;);" data-reactid="173"></div></figure></div><div class="react-parallax-content" data-reactid="174"><figure class="frameme img-tag" data-reactid="175"><div class="theframe" data-image="http://wupe.com/files/2017/11/Police-car.jpg" rel="" title="" data-reactid="176"></div><div class="loadinganim showbox" id="0" data-reactid="177"><div class="loader" style="width:30px;height:30px;" data-reactid="178"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="179"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="180"></circle></svg></div></div></figure></div></div><div class="header" data-reactid="181"><section class="title" data-reactid="182"><h1 data-reactid="183">Stealing Four Cars in One Day</h1></section><div class="byline" data-reactid="184"><div class="authors" data-reactid="185"><address class="author" data-reactid="186"><div class="author-image icon-user" data-reactid="187"><figure class="frameme" data-reactid="188"><a class="theframe" data-image="http://wupe.production.townsquareblogs.com/files/2017/09/todd.jpeg" href="http://wupe.com/author/toddlee/" rel="author" title="Todd Lee" data-reactid="189"></a><div class="loadinganim showbox" id="0" data-reactid="190"><div class="loader" style="width:30px;height:30px;" data-reactid="191"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="192"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="193"></circle></svg></div></div></figure></div><a class="author-name" href="http://wupe.com/author/toddlee/" rel="author" title="Todd Lee" data-reactid="194">Todd Lee</a></address></div><time datetime="2017-11-17 19:43:25 +0000" data-reactid="195">November 17, 2017</time></div><figcaption title="Alex_Schmidt" data-reactid="196">Alex_Schmidt</figcaption></div></div></div></div><div class="content-wrap" data-reactid="197"><!-- react-empty: 198 --><div class="content" data-reactid="199"><div class="pod-content" data-reactid="200"><p data-reactid="201"><!-- react-text: 202 -->This is not a story about a new version of a popular video game, the story is real and it happened up and down the Berkshires.  An Adams woman is accused of stealing not one but four cars in a day.  According to <!-- /react-text --><a href="http://www.masslive.com/news/index.ssf/2017/11/pursued_by_police_in_fourth_st.html" data-reactid="203"><strong data-reactid="204"><!-- react-text: 205 -->Masslive.com<!-- /react-text --></strong></a><!-- react-text: 206 -->  Chandra Bourelle was charged with boosting four cars over the course of one day, last Friday.<!-- /react-text --></p><p data-reactid="207">Police arrested Bourelle as she began her day allegedly trying to steal a car from a convenience store parking lot. She was booked but posted bail and was released.</p><p data-reactid="208">About an hour after she posted bail, she allegedly stole a Toyota Highlander that was idling in the parking lot of another convenience store.  That car was found at Cranwell in Lenox, where a Lexus was reported stolen.</p><p data-reactid="209">That’s not all.  A new BMW was stolen from the posh Seven Hills Inn where police found the Lexus in the Inn’s parking lot.</p><p data-reactid="210">Later that night around 10pm Cheshire Police spotted the BMW traveling at speeds over 100 miles per hour.  Bourelle lost control of the car near Duke&#x27;s Sand &amp; Gravel where she almost hit a flatbed wrecker that was just coming back from returning the Highlander she stole earlier in the day back to Adams. Bourelle will be arraigned on four counts of larceny of a motor vehicle.</p></div></div><div class="content-footer" data-reactid="211"><div class="lazyload-placeholder zergnet-lazyload-placeholder" data-reactid="212"></div><!-- react-text: 213 --><!-- /react-text --><div class="tags-lines" data-reactid="214"><div class="wrapper" data-reactid="215"><span data-reactid="216"><!-- react-text: 217 -->Filed Under<!-- /react-text --><!-- react-text: 218 -->: <!-- /react-text --></span><span data-reactid="219"><!-- react-text: 220 --><!-- /react-text --><a href="http://wupe.com/tags/cheshire/" data-reactid="221">Cheshire</a></span><span data-reactid="222"><!-- react-text: 223 -->, <!-- /react-text --><a href="http://wupe.com/tags/police/" data-reactid="224">police</a></span><span data-reactid="225"><!-- react-text: 226 -->, <!-- /react-text --><a href="http://wupe.com/tags/stolen-cars/" data-reactid="227">Stolen cars</a></span></div><div class="wrapper" data-reactid="228"><span data-reactid="229"><!-- react-text: 230 -->Categories<!-- /react-text --><!-- react-text: 231 -->: <!-- /react-text --></span><span data-reactid="232"><!-- react-text: 233 --><!-- /react-text --><a href="http://wupe.com/category/local-news/" data-reactid="234">Local News</a></span></div></div><div class="comments-wrapper" data-reactid="235"><div class="comments" data-reactid="236"><div data-reactid="237"><span class="icon-comments" data-reactid="238"></span><i data-reactid="239">Comments</i><span class="fb-comments-count" data-href="http://wupe.com/stealing-four-cars-in-one-day/" data-reactid="240"></span><span class="icon-triangle-down" data-reactid="241"></span></div><div class="cto" data-reactid="242">Leave A Comment</div></div></div><div class="goto-top-container outgrow" data-reactid="243"><a class="goto-top icon-triangle-left" href="javascript:void(0);" title="Go To Top" data-index="0" data-reactid="244">Back To Top</a></div></div></div></article></div></div></div></div><aside class="main-aside" data-reactid="245"><div class="aside-inside" data-reactid="246"><section class="sidebar-section widget-fix_sidebar_marker" id="fix_sidebar_marker-3" data-reactid="247"><div class="wrapper clearfix" data-reactid="248"><div class="fix_sidebar_marker" data-reactid="249"></div></div></section><section class="sidebar-section widget-ts_blogroll" id="ts_blogroll-14" data-reactid="250"><!-- react-text: 251 --><!-- /react-text --><div class="wrapper clearfix" data-reactid="252"><section id="ts_blogroll-14" class="blogroll carousel slider dl align-right" data-reactid="253"><!-- react-text: 254 --><!-- /react-text --><div class="slider blogroll-items" data-reactid="255"><div class="sizer" data-reactid="256"></div><div class="mover slide" data-reactid="257"><article class="item title-over-image" data-reactid="258"><figure class="frameme" data-reactid="259"><a class="theframe" data-image="http://wupe.com/files/2017/11/Police-car.jpg" href="http://wupe.com/stealing-four-cars-in-one-day/" rel="" title="Stealing Four Cars in One Day" data-reactid="260"></a><div class="loadinganim showbox" id="0" data-reactid="261"><div class="loader" style="width:30px;height:30px;" data-reactid="262"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="263"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="264"></circle></svg></div></div></figure><div class="content" data-reactid="265"><a href="http://wupe.com/stealing-four-cars-in-one-day/" title="Stealing Four Cars in One Day" class="title" data-reactid="266">Stealing Four Cars in One Day</a></div></article></div><div class="previous icon-arrow-thin-left arrow icon-base round always-visible" title="Previous" data-reactid="267"></div><div class="next icon-arrow-thin-right arrow icon-base round always-visible" title="Next" data-reactid="268"></div></div></section></div></section><section class="sidebar-section widget-google-ads-widget" id="google-ads-widget-23" data-reactid="269"><div class="wrapper clearfix" data-reactid="270"><div class="widget-content" data-reactid="271"><div class="tsm-ad tsm-ad-300" data-reactid="272"><div id="tsm-ad-300a" data-reactid="273"><!-- dynamic ad --></div></div></div></div></section><section class="sidebar-section widget-tsq_sailthru_newsletter_widget" id="tsq_sailthru_newsletter_widget-7" data-reactid="274"><div class="wrapper clearfix" data-reactid="275"><div class="widget-content" data-reactid="276"><form method="post" class="newsletter-frame clearfix" data-reactid="277"><div class="content clearfix" data-reactid="278"><p class="title" data-reactid="279">Subscribe now for our</p><div class="newsletter-fields vertical-center" data-reactid="280"><div class="vertical-centered" data-reactid="281"><input type="text" name="email" value="" class="sailthru-email" autocomplete="off" data-reactid="282"/><input type="email" name="sailthru-sub" placeholder="Email Address" value="" data-reactid="283"/></div></div></div></form></div></div></section><section class="sidebar-section widget-ts_blogroll" id="ts_blogroll-15" data-reactid="284"><header data-reactid="285"><h2 data-reactid="286"><span class="title-container" data-reactid="287">Latest Articles</span></h2></header><div class="wrapper clearfix" data-reactid="288"><div class="widget-content blogroll-widget blogroll sidebar-row-standard" data-reactid="289"><div class="blogroll-inner clearfix" data-reactid="290"><article class="" data-reactid="291"><figure class="frameme" data-reactid="292"><a class="theframe" data-image="http://wupe.com/files/2017/11/Police-car.jpg" href="http://wupe.com/stealing-four-cars-in-one-day/" rel="" title="Stealing Four Cars in One Day" data-reactid="293"></a><div class="loadinganim showbox" id="0" data-reactid="294"><div class="loader" style="width:30px;height:30px;" data-reactid="295"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="296"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="297"></circle></svg></div></div></figure><div class="content" data-reactid="298"><a href="http://wupe.com/stealing-four-cars-in-one-day/" title="Stealing Four Cars in One Day" class="title" data-reactid="299">Stealing Four Cars in One Day</a></div></article><article class="" data-reactid="300"><figure class="frameme" data-reactid="301"><a class="theframe" data-image="http://wupe.com/files/2017/11/GettyImages-452281689.jpg" href="http://wupe.com/tips-for-traveling-around-turkey-day/" rel="" title="Traveling for for the Holiday." data-reactid="302"></a><div class="loadinganim showbox" id="0" data-reactid="303"><div class="loader" style="width:30px;height:30px;" data-reactid="304"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="305"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="306"></circle></svg></div></div></figure><div class="content" data-reactid="307"><a href="http://wupe.com/tips-for-traveling-around-turkey-day/" title="Traveling for for the Holiday." class="title" data-reactid="308">Traveling for for the Holiday.</a></div></article><article class="" data-reactid="309"><figure class="frameme" data-reactid="310"><a class="theframe" data-image="http://wupe.com/files/2017/11/GettyImages-78069773.jpg" href="http://wupe.com/your-thanksgiving-rituals/" rel="" title="What is a tradition you have on Thanksgiving?" data-reactid="311"></a><div class="loadinganim showbox" id="0" data-reactid="312"><div class="loader" style="width:30px;height:30px;" data-reactid="313"><svg class="circular" viewBox="25 25 50 50" style="width:30px;height:30px;" data-reactid="314"><circle class="path" cx="50" cy="50" r="20" fill="none" stroke-width="4" stroke-miterlimit="10" data-reactid="315"></circle></svg></div></div></figure><div class="content" data-reactid="316"><a href="http://wupe.com/your-thanksgiving-rituals/" title="What is a tradition you have on Thanksgiving?" class="title" data-reactid="317">What is a tradition you have on Thanksgiving?</a></div></article></div></div></div></section></div></aside></div><section class="site-footer" data-reactid="318"><footer data-reactid="319"><div class="links clearfix" data-reactid="320"><div class="logo" data-reactid="321"></div><div class="details" data-reactid="322"><h2 data-reactid="323">Information</h2><ul data-reactid="324"><li data-reactid="325"><a title="Loudwire Network" class="" data-reactid="326">Loudwire Network</a></li><li data-reactid="327"><a title="Terms" href="/terms/" class="" data-reactid="328">Terms</a></li><li data-reactid="329"><a title="VIP Terms" href="/vip-terms/" class="" data-reactid="330">VIP Terms</a></li><li data-reactid="331"><a title="FAQ" href="/vip-faq/" class="" data-reactid="332">FAQ</a></li><li data-reactid="333"><a title="Contest Rules" href="/contest-rules/" class="" data-reactid="334">Contest Rules</a></li><li data-reactid="335"><a title="Privacy Policy (Updated: 8/31/17)" href="/privacy/" class="" data-reactid="336">Privacy Policy (Updated: 8/31/17)</a></li><li data-reactid="337"><a title="Contact" href="/help/" class="" data-reactid="338">Contact</a></li><li data-reactid="339"><a href="http://townsquaremediagroup.com/" class="" data-reactid="340"></a></li></ul></div><div class="social-links" data-reactid="341"><h2 data-reactid="342">Follow Us</h2><ul data-reactid="343"><!-- react-text: 344 --><!-- /react-text --><li class="social" data-reactid="345"><a class="share_link facebook" href="http://www.facebook.com/wupefm" target="_blank" data-social="facebook" data-reactid="346"><span class="icon-facebook" data-reactid="347"></span></a></li><li class="social" data-reactid="348"><a class="share_link twitter" href="https://twitter.com/wupefm" target="_blank" data-social="twitter" data-reactid="349"><span class="icon-twitter" data-reactid="350"></span></a></li></ul></div></div><div class="legal" data-reactid="351"><!-- react-text: 352 -->2017<!-- /react-text --><!-- react-text: 353 --> <!-- /react-text --><!-- react-text: 354 -->WUPE<!-- /react-text --><!-- react-text: 355 --> is part of the Loudwire Network<!-- /react-text --><!-- react-text: 356 -->, Townsquare Media, Inc. All rights reserved.<!-- /react-text --></div></footer></section></div><section class="bottom-components" data-reactid="357"><!-- react-empty: 358 --><div id="bottom-not-ads" data-reactid="359"><div class="tsm-ad tsm-ad-728" data-reactid="360"><div id="tsm-ad-728b" data-reactid="361"><!-- dynamic ad --></div></div></div></section></div></div></div>
          <script>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</script>
          <script src="//cdn.production.townsquareblogs.com/public/dist/main.bundle.js?ver=12c50ca01c498a1d36b2d013ffb1d041acfc5080"></script>
        <script>(function () { var v = 1510987770 * 3.1415926535898; v = Math.floor(v); document.cookie = "__zjc2749="+v+"; expires=Sat, 18 Nov 2017 06:50:31 UTC; path=/"; })()</script></body>
      </html>